• Nie jesteś zalogowany.

#1 Sty 12, 2015 19:00:16

Wioletta_Mi
Od: C://user/...
Zarejestrowany: 2014-06-30
Wiadomości: 329
Reputacja: +  14  -
Profil   Wyślij e-mail  

awatar

oki i to rozumie



Procesor: Intel® Core™ i7-6700K
Chodzenie CPU: Corsair Hydro Series H100i GTX 240mm
Płyta główna: MSI Z170A TOMAHAWK AC, Z170, DDR4
Ram: HyperX Fury DDR4, 16GB(2x8GB), 2666MHz, CL15
Karta graficzna: MSI ATI Radeon R9 380 Gaming 4GB DDR5/256bit
Zasilacz: Deus G1 600W
Obudowa: In-Win GT1
Dysk: Goodram SSD CX100 240GB SATA3,Samsung 1,5 TB,WD 160GB
OS: Win 7 ultimate


.:Pomogłam Daj + :.

Offline

#2 Sty 20, 2015 23:28:46

keNzi
Zarejestrowany: 2009-11-06
Wiadomości: 536
Reputacja: +  6  -
Profil   Wyślij e-mail  

awatar

Problem jest o tyle głupi i czasochłonny (jak się okazało), że może to jeszcze chwile potrwać. W tym miesiącu wymieniamy silnik na nowy, także wraz z tym updatem powinien ten błąd zniknąć.



W skrócie to jestem kimś kim nie jestem. ;-)

Offline

#3 Lut 1, 2015 23:51:53

Wioletta_Mi
Od: C://user/...
Zarejestrowany: 2014-06-30
Wiadomości: 329
Reputacja: +  14  -
Profil   Wyślij e-mail  

awatar

jak to jest z tymi awatarami własnie zauważyłam ze nie jaki użytkownik jonaszlago78 zarejestrował się 2015-02-01 i ma normalnie awatar a kiedy jak próbuje na wszystkie możliwe sposoby wrzucić swój to nic z tego



Procesor: Intel® Core™ i7-6700K
Chodzenie CPU: Corsair Hydro Series H100i GTX 240mm
Płyta główna: MSI Z170A TOMAHAWK AC, Z170, DDR4
Ram: HyperX Fury DDR4, 16GB(2x8GB), 2666MHz, CL15
Karta graficzna: MSI ATI Radeon R9 380 Gaming 4GB DDR5/256bit
Zasilacz: Deus G1 600W
Obudowa: In-Win GT1
Dysk: Goodram SSD CX100 240GB SATA3,Samsung 1,5 TB,WD 160GB
OS: Win 7 ultimate


.:Pomogłam Daj + :.

Offline

#4 Lut 2, 2015 13:15:26

keNzi
Zarejestrowany: 2009-11-06
Wiadomości: 536
Reputacja: +  6  -
Profil   Wyślij e-mail  

awatar

Wioletta_Mi
jak to jest z tymi awatarami własnie zauważyłam ze nie jaki użytkownik jonaszlago78 zarejestrował się 2015-02-01 i ma normalnie awatar a kiedy jak próbuje na wszystkie możliwe sposoby wrzucić swój to nic z tego

Programista się rozchorował na cały tydzień, i plany upgrade'u silnika się wydłużyły o kilka dni. Jeśli wszystko pójdzie ok, to w tym tygodniu zostanie zrobiony update i wtedy te problemy powinny się `naprawić`.



W skrócie to jestem kimś kim nie jestem. ;-)

Offline

#5 Lut 3, 2015 00:09:20

chester106pl
Od: Warszawa
Zarejestrowany: 2015-02-01
Wiadomości: 7
Reputacja: +  0  -
Profil   Wyślij e-mail  

awatar

lipa nadal nie można doda awataru … wywala błąd i wylogowuje …. rozmiar 200x150 albo odwrotnie



Procesor: Phenom II x4 965 4x3,4Ghz
Chłodzenie CPU: mugen 2
Płyta główna: gigabyte 990XA-UD3
Ram: Corsair Vengeance 2 x 4GB, DIMM,1600MHz, DDR3, CL9
Karta graficzna: R9 270x oc gigabyte
Zasilacz: Deus G1 600W
Obudowa: zalman z3 plus 5x wentylatorów
Dysk: 1T

Załączniki:
attachment awatar.png.jpg (12.2 KB)

Offline

#6 Lut 3, 2015 09:22:11

keNzi
Zarejestrowany: 2009-11-06
Wiadomości: 536
Reputacja: +  6  -
Profil   Wyślij e-mail  

awatar

Dam znać w tym temacie kiedy upgrade zostanie wgrany na serwer - wtedy już powinno działać.



W skrócie to jestem kimś kim nie jestem. ;-)

Offline

#7 Lut 4, 2015 20:40:30

keNzi
Zarejestrowany: 2009-11-06
Wiadomości: 536
Reputacja: +  6  -
Profil   Wyślij e-mail  

awatar

Powinno już działać. W razie czego dajcie znać.



W skrócie to jestem kimś kim nie jestem. ;-)

Offline

#8 Lut 5, 2015 21:24:54

Wioletta_Mi
Od: C://user/...
Zarejestrowany: 2014-06-30
Wiadomości: 329
Reputacja: +  14  -
Profil   Wyślij e-mail  

awatar

super dziala



Procesor: Intel® Core™ i7-6700K
Chodzenie CPU: Corsair Hydro Series H100i GTX 240mm
Płyta główna: MSI Z170A TOMAHAWK AC, Z170, DDR4
Ram: HyperX Fury DDR4, 16GB(2x8GB), 2666MHz, CL15
Karta graficzna: MSI ATI Radeon R9 380 Gaming 4GB DDR5/256bit
Zasilacz: Deus G1 600W
Obudowa: In-Win GT1
Dysk: Goodram SSD CX100 240GB SATA3,Samsung 1,5 TB,WD 160GB
OS: Win 7 ultimate


.:Pomogłam Daj + :.

Offline

Stopka forum

Narzędzia moderatora

Lo-Fi Version